Support Home
Alle Produkte

NIKE APP- & GERÄTE-SUPPORT

    Warum kann ich die Nike+ FuelBand App für Android auf meinem Gerät nicht benutzen?

    Zuletzt geändert
    14/1/2016

    Wie hilfreich war dieser Artikel?

    5 / 5
    Gib deine Bewertung ab

    Vielen Dank für Ihr Feedback!

    Für ein optimales Benutzererlebnis verwendet Nike eine Technologie (Bluetooth LE), die eine automatische Synchronisierung zwischen deinem Nike+ Gerät und deinem mobilen Gerät ermöglicht. Für diese Art der Synchronisierung ist sowohl ein Nike+ Gerät, das eine Synchronisierung über Bluetooth LE unterstützt, sowie ein Android-Mobilgerät mit einem Betriebssystem, das die Bluetooth LE Synchronisierung unterstützt, erforderlich.

    Aufgrund dieser Anforderungen haben wir uns dazu entschieden, bei der Entwicklung den Fokus auf das Nike+ FuelBand SE und Android-Mobilgeräte mit Jelly Bean 4.3 und höher zu richten.

    Eine Liste mit optimierten Mobilgeräten findest du in unseren FAQ zum Thema "Was benötige ich zur Verwendung der Nike+ FuelBand App für Android?".

    Welches FuelBand habe ich genau?

    Habe ich ein FuelBand oder ein FuelBand SE? Überprüfe die Innenseite deines Bandes, um es herauszufinden.
    FUELBAND SE
    FuelBand